Smartphones with Android v. Lollipop 5.0 or higher.

Did this answer your question?